Schwerwiegender Fehler in OpenSSL

Wie z.B. heise.de (Link) heute berichtet, existiert eine kritische Sicherheitlücke in den OpenSSL Versionen 1.0.1 und 1.0.2-beta.

Wir empfehlen dringend, auf eine neuere Version zu aktualisieren. Wenn Sie hierzu Hilfe benötigen, stehen wir Ihnen gerne zur Verfügung.

Comments are closed.